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Introduction 

What is Max’s Toolbox 3? 

Max’s Toolbox 3 is an early childhood interface  

to Microsoft® Office suitable for children in grades K 

through 5. The flexibility of the programs makes 

them suitable for teaching children of all 

capabilities.   

The suite of three products—MaxWrite for Microsoft® 

Word, MaxShow for PowerPoint®, and MaxCount for 

Excel—gives teachers a platform for incorporating 

technology across a wide range of subjects and 

lesson plans. 

Max’s Toolbox 3 sits within the Microsoft® Office 

environment and uses child-friendly lessons and 

features to give young students productive and 

creative ways to learn skills they will use throughout 

their school years and beyond. Since all the 

documents created with Max’s Toolbox 3 are actually 

Microsoft® Office documents, they can be shared 

with anyone who has Microsoft® Office. 

 

MaxWrite has easy-to-use icons and special tools 

that make it fun and easy for students to express 

themselves on the printed page. MaxWrite also 

includes easy-to-use templates for invitations,  

cards, and letters.  

MaxShow encourages children to create fun, 

powerful presentations with their own sounds  

and pictures. 

MaxCount gives young students an easy, attractive 

way to learn about numbers, charts, and graphs. 

Max’s Toolbox 3 contains creativity and management 

tools not available in Microsoft® Office.  

 MaxPaint is a fun and engaging drawing program 

that works easily with all three programs.  

 MaxRecorder is a customized audio recording 

and creativity tool built into MaxShow.  

In addition, Max’s Toolbox 3 includes a set of 

powerful Management Tools that allow teachers to 

customize features and content for the needs of each 

student.  

 

System Requirements 

The following system requirements are mandatory 

for Max’s Toolbox 3: 

 Microsoft® Windows® XP SP 2 with 512Mb RAM or 

Microsoft® Windows® Vista with 1Gb RAM or 

Microsoft® Windows® 7 with 1Gb RAM 

 Microsoft® Office 2007 or Microsoft® Office 2010 

The following systems requirements are the 

recommended minimum for Max’s Toolbox 3: 

 Intel Pentium III 500Mhz or higher for Windows XP 

SP 2  

 Intel Pentium III 800Mhz or higher for Windows 

Vista 

 1 gigahertz (GHz) processor or higher for Windows 

7 

 Minimum 1000 x 600 and 24 bit color 

 CD-Rom Drive 

 Windows Media Player for Insert Movie feature 

 Sound card and speakers for text to speech 

feature 

 Microphone for recording feature 

 380Mb Available Hard Disk Space for Complete 

Installation. 

Checking your version of Office 

If you are not sure what version of Office you have, 

follow the steps below. 

1. Launch Microsoft® Word. 

2. From the Help menu, choose About Microsoft® 

Office Word. 

 

Note: If you’re using Office 2007, click the Office 

Button. Then, click the Word Options button.  In the 

Resources section, click the About button. 

If you’re using Office 2010, click the File tab, and 

choose the Help option.  

3. Look for the version number at the top of the 

About Microsoft Office Word dialog box. 
 

In the example below, the user has Office 2007 SP1. 

 

 



2   Shared Features   Max’s Toolbox™ 

 

Shared Features in MaxWrite, 

MaxShow, and MaxCount 

MaxWrite, MaxShow, and MaxCount share many 

common features. 

Starting a Max’s Toolbox 3 application 

MaxWrite, MaxCount, or MaxShow can be started  

by either: 

 Double-clicking the desktop shortcut. 
 

 

 Opening the relevant Microsoft® application and 

then clicking the Max’s Toolbox shortcut button 

on the Home ribbon. 

 Selecting Start Menu, Programs,  

Max’s Toolbox 3 and then clicking the 

appropriate program. 

Interface 

The simple bright interface allows for easy access  

to all Max’s Toolbox 3 features using the new Office 

2007 ribbon system. 

Max’s Toolbox 3 consists of a Home tab and a 

Features tab. The Home tab displays the most 

common features for MaxWrite, MaxCount and 

MaxShow. The Features tab displays additional 

application-specific features and ―split buttons‖ that 

users can click to display additional feature groups 

(e.g. clicking the Tables button displays the tables 

features group on the ribbon.) 

 

 

 

 

 

A split button enables you to perform two actions: 

 Clicking the group button displays the associated 

features in a new group to the right.  

 Clicking the arrow below the group button 

displays the features in a drop down menu. 

 

Dialogs 

The dialogs use common controls and navigation 

arrows to easily access features, content, and 

documents. 

 

The navigation buttons  Previous Item button,  

Next Item button,  First Item button, or  Last 

Item button allow easy navigation through lists of 

items. 

The  Close button in the top right hand corner of 

the dialog closes the dialog without performing any 

actions.  

Each dialog provides online help. If you need help  

at any time, just click the  Help button. 
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Creating a New Document 

The New feature allows you to create a blank 

document or a document based on customized 

templates such as a card, an invitation, or a letter.  

The New feature is located on the Home tab. 

To create a new document: 

1. Click the  New button. The New dialog box 

will be displayed. 

 

2. Select a template category (such as Borders 1). 

3. Select the desired template  

(it now has a red border around it). 

4. Click the OK button. 

Saving a Document 

The Save feature will save a new document to  

your designated folder. You can also save documents 

to an alternate location using the Save As button. 

The Save feature is located on the Home tab. 

To save a newly created document: 

1. Click the  Save button. The Save As dialog 

box will be displayed. 

 

2. If you wish to give your document a name,  

type a word in the text box, e.g., Horse.  

Giving the document a name is optional;  

if no name is given, a sequential number is  

given to the document. By default, the file is 

saved to the user’s designated folder, which is 

usually My Documents/Max’s Toolbox 3/Work. 

3. Click the OK button. 

To save a newly created document to an alternate 

location: 

1. Click the  Save button. The Save As dialog 

box will be displayed.   

2. Click the  Office "Save As" button.  

The Save As dialog box will be displayed. 
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3. Give your document a name by typing it in  

the File name text box. 

4. Change the Save in location to the desired 

location and then click Save. 

Saving a document that has already been saved: 

1. Click the  Save button and your changes  

will be automatically saved. 

Saving an existing document with a new name: 

1. Click the  Save As button and the Save As 

dialog box will be displayed. 

 

2. If you wish to give your document a name,  

type a word in the text box, e.g., Horse 2. 

3. Click the OK button. 

Opening a Document 

The Open feature allows you to open existing 

documents from your designated folder. You can  

also open documents from an alternate location by 

using the Office "Open" button. 

The Open feature is located on the Home tab. 

To open a document: 

1. Click the  Open button. The Open dialog  

box will be displayed. 

 

2. Select a document category. 

3. Select the desired document 

(it now has a red border around it). 

4. Click the OK button. 

To open a document from an alternate location: 

1. Click the  Open button. The Open dialog  

box will be displayed. 

 

2. Click the  Office "Open" button. The Open 

dialog box will be displayed. 
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3. Change the Look in location to the location of 

the file you wish to open and then select the 

document. 

4. Click the Open button. 

Opening an Activity Document 

The Activities feature is located on the Home tab. 

When you click the  Activities button  

the following dialog box will be displayed. 

 

 

1. Select a category of activities using the 

navigation buttons. 

2. Select the desired activity  

(it now has a red border around it). 

3. Click the OK button. 

You can add additional activities to the activities 

folder in C:\Programs Files\Max’s Toolbox 

3\Content\Activities.  

Each category of activities must consist of up to 4 of 

the same type of templates (.xlt, .pot, .dot). 

Category preview images must be 99 x 99 pixels, 

named the same as the category folder and in bitmap 

format i.e., Science – Body.bmp. Each template 

preview image must be 99 x 99 pixels, named the 

same as the template with the extension and in 

bitmap format i.e., Boy Level 1.dot.bmp. 

E_Glos.htm#dialogBox
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Printing a Document 

The Print feature is located on the Home tab. 

To print a document: 

1. Click the  Print button. The Print dialog will 

be displayed. 

 

2. Select a printer (it now has a red border).  

3. Select what you wish to print: 

All - prints all the pages in the document 

Selection - prints text that is selected in 

the document  

Current Page - prints the page that the 

insertion point is on. (Only applicable in 

MaxWrite) 

Pages - prints the pages requested in the 

from and to text boxes 

4. Click the OK button to print your 

document. 

Applying Text Color Effects 

The Color Effects features allow you to change the 

color of text and add text effects. 

The Color Effects features are located on the 

Features tab. 

To display the Color Effects Features: 

Click the  Color Effects button.  

The Color Effects Features are displayed. 

  

To change the Font Color: 

The Font Color feature allows you to choose a font 

color.  

1. Select text within your document. 

2. Click the  Font Color button. The Font Color 

dialog box appears. 

 

3. Select a color from the color palette. 

4. When you have selected a color, the color is 

displayed in the  color circle. 

5. Click the OK button to accept the color. 

  The Random Color Letter feature randomly 

changes the color of each letter in your 

selected text. Just select your text  

and then click the Random Color Letter button 

to apply this effect. 

  The Random Color Words feature randomly 

changes the color of each word in your selected 

text. Just select your text and then click the 

Random Color Words button to apply this 

effect. 
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Formatting Text 

The Formatting features allow you to change  

the style of text, change page orientation and add 

headers and footers. 

The Formatting features are located on the Features 

tab. 

To display the Formatting Features: 

Click the  Formatting button.  

The Formatting Features are displayed. 

 

To change the Font: 

The Choose Font button displays a list of available 

fonts to apply to the selected text. You can also 

choose a font before you begin typing. 

1. Select text you want to change. 

2. Click the  Choose Font button. The Choose 

Font dialog box is displayed. 

  

3. To select a font, use the navigation buttons  

to move through the font list. 

4. The font button with a red border shows the font 

that is being used in the current document. 

 

5. Select the font you want to use  

(it now has a red border). 

6. Click the OK button to apply the font. 

To change the Font Size: 

The Font Size button makes the selected text 

change to the font size that you have chosen. You 

can also choose a different Font Size before you type 

to display all new characters in the new Font Size. 

1. Select the text you want to change. 

2. Click the  Font Size button. The Font Size 

dialog box is displayed. 

  

3. When you click and drag the  slider button 

to the left or right, the size of your font will 

increase or decrease. The number displayed in 

the Size text box will indicate the current font 

size. 

4. Alternatively, use the  Decrease button and  

Increase button to adjust the font size in 2-point 

increments. 

5. You can also type the size you want directly in 

the Size text box. 

6. Click the OK button to apply the font size 

changes. 

 Bold button. Makes selected text Bold,  

like this. Click it again to remove bold 

formatting. You can also click this button 

before you type to make all characters Bold.  

 Italic button. Makes selected text Italic,  

like this. Click it again to remove italic 

formatting. You can also click this button 

before you type to make all new characters 

Italic.  

 Underline button. Makes selected text 

Underlined, like this. Click it again to 

remove underline formatting. You can also 
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click this button before you type to make all 

new characters Underlined. 

 

Align Left, Align Center, and Align Right 

buttons. Makes selected text move to the 

Left, Center, or Right side of the page. You 

can also click any one of these buttons 

before you type to make all new text align 

to the Left, Center, or Right side of the 

page.  

 Line Spacing button. Makes selected text 

single-line spaced, 1.5 line spaced, or 

double-line spaced. Clicking this button will 

toggle between the 3 types of line spacing. 

You can also click this button before you 

type to make all new text single, 1.5, or 

double-line spaced. 

 Page Orientation button. Clicking this 

button will toggle between the Portrait  

and Landscape page orientations. 

Cut, Copy, and Paste 

The Cut, Copy and Paste features are located on the 

Home tab. 

 Cut button. When you select text and/or a 

graphic and click the Cut button, the text 

and/or graphic is removed from your 

document. 

 Copy button. When you select text and/or a 

graphic and click the Copy button, the text 

and/or graphic is copied.  

 Paste button. To paste the cut or copied 

text and/or graphic, place your cursor point 

within the document at the desired location 

and click the Paste button. 

Using Shapes 

The Shapes Features allow you to insert and format 

shapes and callouts. 

The Shapes Features are located on the Features tab. 

To display the Shapes Features: 

Click the  Shapes button.  

The Shapes Features are displayed. 

 

To Insert a Shape: 

The Insert Shape feature allows you to choose and 

insert a shape.  

1. Click the  Insert Shape button. The Choose 

Shape dialog box appears. 

 

2. There are four categories of Shapes: Basic 

Shapes, Stars and Banners, Arrows, Callouts and 

Others. Select the category by clicking on the 

appropriate category button  

at the top of the dialog box. 

3. Select a shape from the shape palette (it now 

has a red border). 

4. Click the OK button to add the shape  

to the document. 

Add text to Callouts 

You can add text to callouts by: 

1. Clicking on the callout in your document. 

2. Typing the desired text within the callout shape. 

WrdJ_Glos.htm#text
WrdJ_Glos.htm#text
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The Shapes Tools 

  The Align Top button aligns the selected shapes 

with the top-most shape. 

1. Select the shapes you want to align by holding 

down the SHIFT key and clicking on each item. 

2. Click the Align Top button. 

    Original position     Align Top 

 

 

 

 

 

  The Align Left button aligns the selected shapes 

with the left-most shape. 

1. Select the shapes you want to align. 

2. Click the Align Left button. 

    Original position Align Left  

                        

 

  The Flip Vertical button flips the selected 

shape vertically. 

1. Select the shape you want to flip. 

2. Click the Flip Vertical button.  

Here you can see what the shape would look like  

if the Flip Vertical button was clicked. 
 

 

  

 

  The Flip Horizontal button flips the selected 

shape horizontally. 

1. Select the shape you want to flip. 

2. Click the Flip Horizontal button.  

Here you can see what the shape would look like  

if the Flip Horizontal button was clicked. 

 

  

  The Rotate Right button rotates the shape 45 

degrees to the right. 

1. Select the object you want to rotate. 

2. Click the Rotate Right button. 

Here you can see what the shape would look like  

if the Rotate Right button was clicked. 

 

 

  The Rotate Left button rotates the selected 

shape 45 degrees to the left. 

1. Select the object you want to rotate. 

2. Click the Rotate Left button.  

Here you can see what the shape would look like  

if the Rotate Left button was clicked. 

 

 

  The Resize Shape button resizes the selected 

shape by using a slider. 

1. Select a shape. 

2. Click the Resize Shape button. The Shape Resize 

dialog box appears. 

3. Click and drag the  slider button to the left 

or right to increase or decrease the shape size. 

The number displayed in the Size text box will 

indicate the current size of the shape. 
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4. Alternatively, use the  Decrease button and  

Increase buttons to adjust the shape size in  

10-point increments. 

5. Click the OK button to apply the size 

change. 

To color the shape line: 

  The Shape Line Color button enables you  

to change the color and thickness of the shape 

lines. 

1. Select a shape. 

2. Click the Shape Line Color button.  

The Line Color dialog box appears. 

3. Select a color from the color palette. 

4. When you have selected a color, the color  

is displayed in the  color circle. 

5. Select the appropriate line thickness. 

6. Click the OK button to accept the color  

and change the line color. 

To color the shape: 

  The Shape Fill Color button enables you to 

change the fill color of the shape. 

1. Select a shape. 

2. Click the Shape Fill Color button.  

The Fill Color dialog box appears. 

3. Select a color from the color palette. 

4. When you have selected a color, the color  

is displayed in the  color circle. 

5. Click the OK button to accept the color  

and change the color of the shape. 

Selecting a shape: 

 

1. Simply click a shape to select it. 

When a shape is selected, you will see handles 

(circles or squares) displayed around its edges. 

Selecting multiple shapes: 

 

1. Select a shape by clicking on it. 

2. Hold down the SHIFT key while you  

click on other shapes to select them. 

Moving shapes: 

You can move shapes by clicking on them and 

dragging or using the Up, Down, Left, or Right arrow 

keys on your keyboard.  When grouping shapes 

together to make a pattern, use the arrow keys to 

align all the shapes perfectly. 

 

Resizing a shape: 

To resize a shape and keep all the sides in 

proportion, hold down the SHIFT key while  

clicking and dragging the handles. 

 

Changing a shape’s outline: 

 

1. Select the shape you want to change. 

2. Point your cursor to the yellow diamond  

(your cursor pointer changes to just the head  

of an arrow). Note that some shapes do not offer 

this option. 

3. Click and drag the cursor outwards to change the 

shape’s width. 
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4. Click outside the shape to set the new width. 

The Draw line button inserts a line into your 

document. 

The Draw line with arrow at one end button 
inserts a line with arrow at one end into your 
document. 

The Draw line with arrows at both ends 
button inserts a line with arrows at both ends 
into your document.  

MaxPaint 

The MaxPaint feature is located on the Home tab. 

MaxPaint allows you to draw your own pictures. 

1. Click the  MaxPaint button. The MaxPaint 

dialog will be displayed. 

 

 

Using MaxPaint to draw: 

1. Select your color.   Black is selected. 

2. When you click and drag the  slider button 

to the left or right, the thickness of your 

drawing item will increase or decrease.  

3. Select the drawing tool you want.  

4. Start drawing on the pad. 

Other drawing tools: 

   The Fill button allows you to color in large 

sections at a time, e.g., you can draw a square 

 and use the  Fill button to change 

the middle of the square  to any color 

you like. 

   The Eraser button allows you to erase a small 

area. 

Select this To draw this 

 line    

 pen  
 

 crayon 

 

 circle  
 

 square  
 

 triangle  

 

 diamond 
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   The Undo button undoes the last thing that  

you drew. 

   The Clear button clears the drawing pad. 

   The Save button saves the drawing into your 

Personal Clipart Gallery.  

  The OK button inserts the picture into your 

document. 

   The Cancel button returns you to your 

document without inserting picture. 

   The Stamp button displays a list of stamps. 

Select a stamp by clicking on the stamp   

(it now has a red border). Then, click on your 

drawing to place the stamp. 

   The Small Stamp button changes the size  

of the selected stamp to small.  

   The Regular Stamp button changes the size  

of the selected stamp to medium. 

   The Large Stamp button changes the size  

of the selected stamp to large. 

   The Flip button changes the direction of the 

stamp when it is placed on the drawing pad.  

 

   The Background button provides a series of 

available drawings. Select the background that 

you would like to use and then click on the 

drawing pad. 

 

Insert Pictures 

The Insert Picture feature provides access to more 

than 850 clipart pictures. 

The Insert Picture feature is located on the Home 

tab. 

To insert a picture: 

1. Click the  Insert Picture button. The Insert 

Picture dialog box will be displayed.  

 

2. On the left is the category selector and on the 

right are the pictures you can insert from that 

category. 

3. You can move between the  Clipart Gallery, 

 Personal Clipart Gallery, and  Photo 

Gallery by clicking the appropriate button at the 

top of the dialog box. 

4. Use the navigation buttons to view the different 

categories. If you are within the Personal Clipart 

Gallery or Photo Gallery, these buttons will view 

the different clipart or images. 
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5. Select the category and then select the picture 

you want to insert by clicking on it (it now has  

a red border). 

6. Click the OK button to insert the picture 

into your document.  

Inserting Photos 

To insert a photo or scanned image into your 

document, the image must be placed into a specific 

directory.  

You can add photos or scanned images such as bmp, 

tiff, jpeg, png, and gif files to the scanned images 

folder in C:\Programs Files\Max’s Toolbox 

3\Content\Photo Gallery or by using the Content 

Wizard.  

To insert a photo: 

1. Click the  Photo Gallery button. 

If you have photos or scanned images on your 

computer or network, the following dialog will 

be displayed. 

 

2. Select the image you want to insert into your 

document. 

3. Click the OK button. 

Insert Inline Pictures 

The Insert Inline Picture feature provides access to 

more than 850 clipart pictures. 

The Insert Inline Picture feature is located on the 

Home tab. 

To insert a picture: 

1. Click the  Insert Inline Picture button. The 

Insert Inline Picture dialog box will be displayed.  

 

2. On the left is the category selector and on the 

right are the pictures you can insert from that 

category. 

3. You can move between the  Clipart Gallery, 

 Personal Clipart Gallery, and  Photo 

Gallery by clicking the appropriate button at the 

top of the dialog box. 

4. Use the navigation buttons to view the different 

categories. If you are within the Personal Clipart 

Gallery or Photo Gallery, these buttons will view 

the different clipart or images. 

5. Select the category and then select the picture 

you want to insert by clicking on it (it now has  

a red border). 

6. Click the OK button to insert the picture 

into your document.  

Send To Back 

When placing pictures, shapes, or callouts within  

a document, larger objects can completely cover  

smaller objects. You can use Send To Back to correct 

the object layering. 

The Send To Back feature is located on the Home 

tab. 

To use Send To Back: 

1. Select an object, i.e., a picture, shape,  

or callout. 

2. Click the  Send To Back button. 
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Insert Symbol 

The Insert Symbol function allows you to add  

a symbol to your document. 

The Insert Symbol feature is located on the Home 

tab. 

To insert a symbol: 

1. Click the  Insert Symbol button. The Insert 

Symbol dialog box is displayed.  

 

2. Use the navigation buttons to view the different 

symbols. 

3. Select the symbol (it now has a red border).  

4. Click the OK button to insert your symbol 

into the document. 

Insert Language Letter 

The Insert Language Letter function allows you to 

add a language letter to your document. 

The Insert Language Letter feature is located on the 

Home tab. 

To insert a language letter: 

1. Click the   Insert Language Letter button. 

The Insert Language Letter dialog box is 

displayed.  

 

 

2. Use the navigation buttons to view the different 

letters. 

3. Select the letter (it now has a red border).  

4. Click the OK button to insert your letter 

into the document. 

Insert WordArt 

The Insert WordArt button allows you to add 

WordArt to your document. 

The Insert WordArt feature is located on the Home 

tab. 

To insert WordArt: 

1. Click the  Insert WordArt button. The Insert 

WordArt dialog box will be displayed. 

 

2. Use the navigation buttons to view the WordArt 

Effects. 

mk:@MSITStore:C:/Program%20Files/Max's%20Toolbox%203/Help/MaxWrite.chm::/html/Glossary.htm#dialogBox
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3. Select a WordArt Effect  

(it now has a red border around it). 

4. Click in the Text To Insert text box and type 

your text. 

5. Change the Font and/or Font Size by clicking  

on the appropriate buttons. 

6. Change the font to  Bold or  Italic  

by clicking on the appropriate buttons.  

7. Click the OK button to add the WordArt to 

your document. 

Inserting a text box 

The Insert Text Box feature is located on the Shapes 

Feature ribbon. 

1. Click the  Insert Text Box button to add a 

text box to your slide. 

 

2. You can start typing directly into the text box.  

The text box will expand its height to display 

your text. 

Moving the text box 

1. Point to one of the edges of the text box so  

your cursor changes to 4 arrows. 

 

2. Click and drag the text box to a new position. 

 

 

Resizing a text box 

1. Point to one of the text box handles so your 

cursor changes to a double-ended arrow. 

 

2. Click and drag the handles to change the width 

or height of the text box. 
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Check Spelling 

In MaxWrite, the Spelling button allows you to check 

the spelling within your document. 

The Spelling feature is located on the Home tab. 

1. Click the  Spelling button to check  

if there are spelling errors. 

2. If there are spelling errors in your document,  

the Check Spelling dialog box is displayed. 

 

3. The spell checker will select a likely 

replacement word from the suggestions list. Use 

the  Up button,  Down button, 

 First button, or  Last button to 

move through the suggested words if the 

replacement word is not correct. 

4. Click the  Replace button to replace the 

incorrect word with the replacement you have 

selected.  

5. Click the  Ignore button to leave the  

word as it is in the document. 

6. If there are no spelling errors the following 

dialog box is displayed.  

 

NOTE: To check spelling in MaxShow or MaxCount, 

press F7 to display the standard Office spelling 

dialog. 

Reading Text 

The Reading feature uses "Peedy"     to read 

the text in the document. 

The Reading feature is located on the Home tab in 

MaxWrite and on the Features tab in MaxShow. 

To read the text in the document: 

1. Click the  Reading button. The Reading 

dialog box will be displayed. 

 

2. Click the  Start Reading button and Peedy 

will start reading the text from the beginning  

of your document. 

 The Stop Reading button will stop Peedy 

from reading. 

 The Slider button on the  Speed Slider 

makes Peedy speak faster or slower. Moving 

the slider to the left will slow down the 

reading speed. Moving the button to the 

right will increase the reading speed. 
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 The Slider button on the  Volume 

Slider makes Peedy speak louder or softer. 

Moving the slider to the left will decrease 

the reading volume. Moving the button to 

the right will increase the reading volume.  

Note: Not available for Windows Vista. 

Zoom In/Zoom Out 

The Zoom In/Zoom Out features provide a close-up 

view and a complete view of your document.   

The Zoom In and Zoom Out features are located on 

the Home tab. 

   "Zoom in" to get a close-up view of your 

document. 

   "Zoom out" to see more of the page at a 

reduced size. 

Exiting 

The Exit feature is located on the Quick Access 

toolbar.  

 

To exit, click the  Exit button. 
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MaxWrite Features 

MaxWrite has the following set of unique features. 

Applying Text Effects 

You can apply text effects, such as sparkling text, 

with the Color Effects Features.  

The Color Effects Features are located on the 

Features tab. 

Click the  Color Effects button. The Color Effects 

Features are displayed. 

 
 

The Text Effects feature allows you to apply a visual 

text effect to the selected text. The text effect does 

not appear on your printed document. This feature is 

only available in MaxWrite. 

1. Select text within your document. 

2. Click the  Text Effects button. The Text 

Effects dialog box appears. 

 

3. Use the navigation buttons to view the different 

text effects. 

4. Select a text effect (it now has a red border). 

5. Click the OK button to apply the text effect. 

Numbered and Bulleted Lists 

You can add numbered or bulleted lists using the 

Formatting Features.  

The Formatting Features are located on the Features 

tab. 

Click the  Formatting button. The Formatting 

Features are displayed. 
 

 
 

Numbered Lists 

 The Numbered List button makes selected text 

numbered like this: 

You also can click this button before you type 

to make all new text numbered. 

Bullets 

The Bullets button allows you to apply bullets to the 

selected text. You can also choose your bullets 

before you type to display all new text with bullets. 

1. Select the text you want to bullet. 

2. Click the  Bullets button. The Bullets dialog 

box is displayed. 

  

3. To view the different bullets, click the 

navigation buttons. 

4. Select a bullet style (it now has a red border). 

5. Change the color of the bullet by clicking the 

 Color button and selecting a color. 

6. Click the OK button to apply the bullets. 
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Header and Footer 

The Header/Footer button allows you to add text  

and page numbering to the header and/or footer  

of a document. 

To add a Header or Footer: 

1. Click the  Header/Footer button.  

The Header & Footer dialog box is displayed. 

 

2. Click in the area that you want to add text to. 

3. Type your text. 

4. Click the OK button to add the header  

and/or footer. 

To add Page Numbers: 

1. Click the  Header/Footer button.  

The Header & Footer dialog box is displayed. 

2. Click in the area that you want to add the  

page number. 

3. Click the  Insert Page Number button. 

4. Click the OK button. 

To format the header/footer: 

1. Click the  Header/Footer button.  

The Header & Footer dialog box is displayed. 

2. Select the text you want to format. 

3. You can make the text  bold,  italic,  

 underlined, change the  font, or  

change the  font size. 

 

 

Insert Page Border 

The Insert Page Border feature allows you to add a 

picture border to your document. 

The Page Border feature is located on the Home tab. 

To insert a page border: 

1. Click the  Page Borders button. The Page 

Borders dialog box is displayed.  

 

2. Use the navigation buttons to view the different 

page borders. 

3. Select a page border (it now has a red border).  

4. Click the OK button to insert your page 

border into the document. 
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Using Tables 

The Tables Features are located on the Features tab. 

When you click on the  Tables button, the Tables 

Features are displayed. 

 

To insert a table: 

The Insert Table button enables you to add a table to 

your document. 

1. Click the  Insert Table button. The Insert 

Table dialog box is displayed. 

 

2. Use the navigation buttons to view the different 

table formats. 

3. Select a table format (it now has a red border) 

and the preview area displays how the table will 

look.  

4. Enter the number of rows in the Rows text box 

and the number of columns in the Columns text 

box. Alternatively, you can click on the red 

resize handle in the preview pane and drag the 

table to increase or decrease the number of 

rows and columns.  

5. Click the OK button to add the table to 

your file. 

To split cells: 

1. Select a cell.   

2. Click the  Split Cells button. The Split Cells 

dialog box is displayed. 

 

3. Enter the number of Columns and Rows to split 

the cell into. 

4. Click the OK button . 

To merge cells: 

1. Select the cells you want to merge.  

2. Click the  Merge Cells button. 

To sort cells: 

1. Click in any cell of the table.   

2. Click the  Sort Ascending or  Sort 

Descending buttons. 

To turn gridlines on and off: 

1. Click the  Display Gridlines button  

to turn all gridlines on or off. 

To delete a table: 

The Delete Table button enables you to delete a 

table from your document. 

1. Click within the table you want to delete. 

2. Click the  Delete Table button. 

Useful Keyboard Shortcuts 

The following keyboard shortcuts will provide access 

to Microsoft® Word dialog boxes and features. 

General 

Insert Hyperlink dialog 

box 

Ctrl + K 

Spelling and Grammar 

dialog box 
F7 

Thesaurus dialog box Shift + F7 
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Font Formatting 

Font dialog box Ctrl + D 

All Capitals Ctrl + Shift + A 

Change Case Shift + F3 

Small Capitals Ctrl + Shift + K 

Subscript Ctrl + = 

Superscript Ctrl + Shift + = 

 

Paragraph Formatting 

Indent Ctrl + M 

Negative Indent Ctrl + Shift + M 
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MaxCount Features 

MaxCount has the following set of unique features. 

Charts 

The Charts Features allow you to graphically chart 

values from your worksheet. 

The Charts Features are located on the Features Tab. 

When you click the  Charts button,  

the Charts Features are displayed. 

 

To create a chart: 

1. Enter information into your worksheet for which 

you want to create a chart. 

For example, enter the following information. 

 

2. Select the cells that contain the data you want 

to include in your chart. 

 

3. Click the  Insert Chart button.  

The Insert Chart dialog box will be displayed. 

 

4. Select the type of chart you want to create. 

5. Click the  Chart Labels button. 

6. Enter the chart Title as well as the X Axis  

and Y Axis labels. 
 

 

7. Select whether you want to graph the data  

by rows or columns. 

 

8. Click the  Chart Options button. 

9. Choose whether to show a legend, data value, 

data table, or gridlines by selecting the 

appropriate check boxes. 

10. Choose whether to Auto-Generate Scale or Scale 

Increment 1. 
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11. When you are ready, click the OK button  

to insert the chart into your worksheet. 

 

In our example, the chart would look like the 

following picture. 

 

 

 

To format data points: 

Formatting data points enables you to change the 

color of your chart data or add a picture to your 

chart. 

1. Select your chart by clicking on it. 

2. Click the  Format Data Point button.  

The Format Individual Data Points dialog box is 

displayed. 

 

3. You can change the color of the data point by 

clicking a Data Label button, and then clicking 

the  Choose Color button. 

4. Alternatively, you can click the  Add Picture 

button and select a picture from the Clipart 

gallery. 

5. Click the OK button to apply the changes. 

To display other chart options: 

  Display Data Labels - Clicking the Display Data 

Labels button toggles the data labels on and 

off. 

  Display Legend - Clicking the Display Legend 

button toggles the chart legend on and off. 

  Display Gridlines - Clicking the Display 

Gridlines button toggles the gridlines on and 

off. 
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Working with Cells 

The Cells Features are located on the Features Tab. 

When you click the  Cells button,  

the Cells Features are displayed. 

 

  Merge Cells button. Merges selected cells 

together to create one cell. 

  Split Cells button. Splits previously merged 

selected cells back to the original number of 

cells. 

  Display Borders button. Applies borders to 

selected cells. 

  Grid Borders button. Applies border and grid 

lines to selected cells. 

  No Border button. Removes the border from 

selected cells. 

  Insert Rows button. Inserts a single row above 

the currently selected cell. 

  Delete Rows button. Deletes the row 

containing the selected cell. 

  Insert Columns button. Inserts a single column 

to the right of the selected cell. 

  Delete Columns button. Deletes the column 

containing the selected cell. 

  Autofit Columns button. Automatically 

adjusts the column width to accommodate 

values within each column. 

  Sort Ascending button. Sorts selected data:   

text (A to Z), numbers (smallest to largest) 

and dates and times (oldest to newest). 

 Sort Descending button. Sorts selected data:  

text (Z to A), numbers (largest to smallest) 

and dates and times (newest to oldest). 

  Currency button. Toggles the Currency Style 

in the selected cell between $ (dollar), £ 

(pound), JPY (Japanese Yen), and € (Euro). 

  Decimal button. Toggles the value in the 

selected cell between comma separators, 1 

decimal place, 2 decimal places, and no 

decimal places. 

  Date button. Toggles the value in the selected 

cell between short date (e.g., 2000-12-31), US 

short date (e.g., 12/31/00), medium date 

(e.g., Dec 31, 2000), and international date 

(e.g., 31/12/00). 

  Time button. Converts the value in the 

selected cell from a 24-hour time format to a 

12-hour time format. 

  Wrap Text button. Toggles between wrapping 

and not wrapping text within the selected 

cells. 

Formatting Cells 

The Formatting Features are located on the Features 

tab. 

When you click the  Formatting button, the 

Formatting Features are displayed. 

 

 Page Orientation button. Clicking this button 
will toggle between the Portrait and 
Landscape page orientations. 

  Rotate Text Left button. Rotates text within 

selected cell 45-degrees and 90-degrees to the 

left. 

  Rotate Text Right button. Rotates text within 

selected cell 45-degrees and 90-degrees to the 

right. 

 Set Print Area button. Click this button after 
selecting a range of cells to set print area. 

 Delete Print Area button. Click the button to 
clear the set print area. 

 Fit to Page button. Click this button to set 
the scaling so the worksheet prints on one 
page. 
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Using Functions 

MaxCount includes a series of simple math functions. 

The Formula Bar feature is located on the Home tab.  

When you click the  Formula Bar button, the 

Formula Bar is displayed. 

 

The Formula Bar is useful when working in MaxCount 

to see the mathematical formulas of the different 

functions. 

The Functions Features are located on the Features 

Tab. 

Click the  Functions button. The Functions 

Features are displayed. 

 

 Average function 

The Average function calculates 

the average (arithmetic mean)  

of the values in a set of cells.  

For example, when you have a  

list of numbers and want to find 

out the average value of all the 

numbers: 

Select the empty cell at the 

bottom of your list of numbers. 

Click the  Average button. 

In this example, the average "2.6" is automatically 

entered into cell B7. 

 Median function 

The Median function 

calculates the median of  

the values in a set of cells. 

The median is the number  

in the middle of a set of 

numbers; that is, half the 

numbers have values that 

are greater than the median 

and half have values that are less. Also, when  

there is an even number of values, the median is  

the average (mean) of the two middle numbers. 

To calculate the median value: 

Select the empty cell at the bottom of your  

list of numbers. 

Click the  Median button.  

In this example, the answer "3" is automatically 

entered into cell B7. 

 Maximum function 

The Maximum function returns 

the largest value in a set of 

cells. 

For example, when you have a 

list of numbers and want to find 

the largest value of all the 

numbers in the list: 

Select the empty cell at the bottom of your list of 

numbers. 

Click the  Maximum button. 

In this example, the answer "4" is automatically 

entered into cell B7. 

 Minimum function 

The Minimum function returns 

the smallest value in a set of 

cells. 

For example, when you have  

a list of numbers and want to 

find the smallest value of all  

the numbers in the list: 

Select the empty cell at the 

bottom of your list of numbers. 

Click the  Minimum button. 

In this example, the answer "1" is automatically 

entered into cell B7. 
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 Sum function 

The Sum function adds all 

the numbers in a range of 

cells. 

For example, when you have 

a list of numbers and want 

to find the total of all the 

numbers: 

Select the empty cell at the 

bottom of your list of numbers. 

Click the  Sum button. 

You will see the sum function displayed in your 

selected cell with a dotted line around the range  

of cells that are being added up. 

Press the Enter key on your keyboard to calculate 

the sum. 

In this example, the answer "13" would be 

automatically entered into cell B7. 

Useful Keyboard Shortcuts 

The following keyboard shortcuts will provide access 

to dialog boxes and features within Microsoft® Excel. 

 

Hyperlinks 

Insert Hyperlink dialog box Ctrl + K 

 

Editing 

Select entire worksheet Ctrl + A 

Edit the active cell and 

position the insertion point at 

the end of the line 

F2 

Spelling dialog box F7 

 

Text Formatting 

Format Cells dialog box Ctrl + 1 

Apply Percentage Format 

with no decimal points 

Ctrl + Shift + % 
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MaxShow Features 

MaxShow has the following set of unique features. 

Working with Slides 

Inserting a new slide: 

The New Slide feature is located on the Home tab. 

1. When you click the  New Slide button,  

the Insert Slide dialog box is displayed. 

 

2. Select a slide (it now has a red border). 

3. Click the OK button. 

Deleting a slide: 

The Delete Slide feature is located on the Home tab. 

1. Make sure that the slide you want to delete  

is the one that you can see on the screen. 

2. Click the  Delete Slide button.  

The Delete dialog box is displayed. 

 

3. Click the OK button to delete the slide or 

click the  Cancel button to leave the slide  

in your presentation. 

Duplicate a slide: 

1. Make sure that the slide you want to duplicate  

is the one that you can see on the screen. 

2. Click the  Duplicate Slide button.   

Go to previous slide 

The Previous Slide feature is located on the Home 

tab. 

Click the  Previous Slide button to  

view the previous slide in your presentation. 

Go to next slide 

The Next Slide feature is located on the Home tab. 

Click the  Next Slide button to view  

the next slide in your presentation. 

Slide Show Navigator 

The Play features are located on the Home tab. 

When you start a slide show by clicking one of  

these Play buttons  or , the following set  

of buttons will be displayed in the bottom left-hand 

corner of your screen. 

 

Click the   Arrow buttons to move forward  

or backward through the slides. 

Click the  Stop button to stop the slide show. 

Loop Slideshow 
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The Loop Slideshow feature is located on the Home 

tab.  

Click the   Loop Slideshow button. 

 

Tick the checkbox to enable the slideshow to 

continuously loop when a presentation is being run. 

Slide Sorter 

The Slide Sorter feature is located on the Features 

tab. 

Click the  Slider Sorter button to display all of 

the slides in a presentation. 

 

In Slide Sorter view, you can copy, move, duplicate, 

insert and delete slides. You can also apply slide 

transitions. 

Applying Slide Transitions 

You can apply transitions to slides in either  

Normal or Slider Sorter view. 

The Slide Transitions Features are located on the 

Features tab. 

The  Slide Transitions feature allows you to 
apply transitions to the slides in a presentation. 

 

A Transition is an effect that is displayed when 
moving from one slide to another. 

  No Transition. Click the No Transition button 
to remove any transitions that have been 
previously set. 

  Checkerboard Across. Apply this transition  
and watch the slides checkerboard across the 
screen. 

  Dissolve. Apply this transition and watch  
the slides dissolve on the screen. 

  Vertical Random Bars. Apply this transition  
and watch vertical lines move on the screen. 

  Strips. Apply this transition and watch 
horizontal strips move across the screen. 

  Random Transition. Apply this transition  
and watch the slides change using random 
transitions on the screen. 

  Preview. Click the Preview button to preview 
the transition and animations of a slide. 

Applying Slide Animations 

You can apply animations to text boxes and  

graphics in either Normal or Slide Sorter view. 

If an animation is applied in Slide Sorter view all  

text boxes and graphics on the selected slide will 

have the animation assigned. 

If an animation is applied in Normal view the 

animation will apply to the selected text box  

or graphic. 

The  Slide Animations feature allows you to 

apply animations and motion paths to add a visual 

effect to the slides in a presentation. 

The Slide Animations Features are located on the 

Features tab. 
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An Animation is a special visual effect that is applied 
to text and objects within a slide. 

A Motion Path is a path that text or an object follows 
as part of an animation sequence in a slide. 

  No Animation. Click the No Animation button 

to remove animations from selected text or 

objects. 

  Fly. Apply this animation to text or objects  
and watch them fly onto the screen from 
below. 

  Zoom. Apply this animation to text or objects 
and watch them zoom onto the screen. 

 Stretch. Apply this animation to text or 
objects and watch them stretch on the screen. 

 Random Animation. Apply this animation to 

text or objects and watch the slides change 

using random animations on the screen. 

  Circle. Apply this animation to text or objects 
and watch them move in a circle motion path. 

  Heart. Apply this animation to text or objects 
and watch them move in a heart motion path. 

  Neutron. Apply this animation to text or 
objects and watch them move in a neutron 
motion path. 

  Star. Apply this animation to text or objects  
and watch them move in a star motion path. 

  Preview. Click the Preview button to preview 
the transition and animations of a slide. 

Sounds and Movies Features 

The Sounds and Movies features allow you to record 
sounds, insert movies and attach sounds to the slides 
in a presentation. 

The Sounds and Movies features are located on the 
Home tab. 

Recording Sounds 

MaxRecorder allows you to record sounds if  

you have a microphone installed on your computer.  

These sounds can then be added to a picture or text. 

To start MaxRecorder: 

1. Click the  MaxRecorder button. The 

MaxRecorder dialog box is displayed.  

 

Record a sound 

1. Make sure you have a microphone plugged  

into your computer. 

2. Click the  New button. The  Record  

and  Back buttons will be displayed. 

3. In the Name text box, type a name for your new 

recording (if you do not enter a name MaxShow 

will assign a name for you). 

4. When you are ready to start recording,  

click the  Record button. The Counter and 

the  Stop button will be displayed. The 

Counter shows the recording time remaining. 

Each recording can be up to ten seconds long. 

5. Your recording will stop when you either  

click the  Stop button or run out of time. 

6. To play back the recording, click the  Play 

button. 
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7. If you are happy with your recording, click the 

 Save button to store the recording on your 

computer. 

 

8. Use the navigation buttons to view the different 

recordings. 

Delete a sound 

1. To delete a recording, select the recording  

(it now has a red border). 

2. Click the  Delete button. 

Attaching a Sound to a Picture or Text 

The Sounds function allows you to attach  

a sound to a picture or text. 

To attach a sound: 

1. Select a picture or a text box. 

2. Click the  Attach Sound button. The Attach 

Sound dialog is displayed. 

 

3. Select a sound. You can click the  Play 

button to listen to the sound. 

4. When you have found the sound that you want  

to attach, make sure it’s selected (so it has a 

red border).   

5. Click the OK button. 

6. To hear the sound that you have attached to 

your picture, click the  Run Slide Show 
button. When you move your mouse over  
the picture or text, the sound will play. 

  The Insert Sound from File button enables 
you to access sounds from anywhere on your 
PC, network, floppy disk, or CD Rom using the 
standard Office Insert Picture dialog box.  

Note: Only wav files can be inserted. 

Inserting Movies 

The Insert Movie feature allows you to attach  

a movie to a presentation. 

To insert a movie into a presentation: 

1. Click the  Insert Movie button. The Insert 

Movie dialog is displayed. 

 

2. Select a movie. You can then: 

Use the  Play button to view the movie. 

Use the  Pause button to pause the movie. 

Use the  Stop button to stop the movie. 

3. When you have found the movie that you want 

to insert into your presentation, select the 

movie (it now has a red border). 

4. Click the OK button. 
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5. When Auto-Play in slide show is selected,  

the movie will play automatically during the 

presentation. Otherwise, click the movie image 

while the slide is playing in order to view the 

movie. 

Insert Background Picture 

The Insert Background Picture feature provides 
access to more than 850 clipart pictures. 

The Insert Background Picture feature is located on 
the Home tab. 

To insert a background picture: 

1. Click the  Insert Background Picture button. 
The Insert Background Picture dialog box will be 
displayed. 

 
2. On the left is the category selector and on the 

right are the pictures you can insert from that 
category. 

3. You can move between the  Clipart Gallery, 

 Personal Clipart Gallery, and  Photo 
Gallery by clicking the appropriate button at the 
top of the dialog box. 

4. Use the navigation buttons to view the different 
categories. If you are within the Personal Clipart 
Gallery or Photo Gallery, these buttons will view 
the different clipart or images. 

5. Select the category and then select the picture 
you want to insert by clicking on it (it now has a 
red border). 

6. Click the OK button to insert the picture 
into the background of your presentation.  

Useful Keyboard Shortcuts 

The following keyboard shortcuts will provide access 

to dialog boxes and features within Microsoft® 

PowerPoint. 

General 

Insert Hyperlink dialog box Ctrl + K 

 

Editing 

Copy Ctrl + C 

Cut Ctrl + X 

Paste Ctrl + V 

Select All Objects on a Slide 

(in Normal View) 

Ctrl + A 

Select All Slides in a 

Presentation (in Slide  

Sorter View) 

Ctrl + A 

Spelling dialog box F7 

Undo Ctrl + Z 

Redo Ctrl + Y 

 

Font Formatting 

Font dialog box Ctrl + T 

Change Case Shift + F3 

Subscript Ctrl + = 

Superscript Ctrl + Shift + + 

Bold Ctrl + B 

Italic Ctrl + I 

Underline Ctrl + U 
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